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Scientific Literature

• Scholarly publications that report original empirical and 
theoretical work in the natural and social sciences, and 
within an academic field

• Often abbreviated as “the literature”

• Primary Literature: Original research articles, contain 
original data, methods, interpretation, analysis

• Secondary Literature: Review articles, contain 
analysis, interpretation, but also can contain opinion 
and perspective, generally no original data



Types of Literature 

• Primary research articles

• Review articles 

• Editorials/Opinion/Commentary/Perspectives

• Trade publication articles 

• News/Blog posts

• Technical Reports

• Field Trip guides

• Conference proceedings

• Books 

• Dissertations/Thesis



Literature Search: PubMed

• This is the nation’s main portal for searching publications in all 
biomedical and related fields.

• It is free, funded by the US Government through NCBI. 

• Many records are cataloged back to 1966, but some go as far back 
as the 1800s. All new medical research is added to PubMed shortly 
after publication. 

• PubMed has a unique system for refining searches; for example:

Smith_J [auth] AND Jones_D [auth] AND 1997 [dp]

• This query will search for articles published by J. Smith and D. 
Jones in the year 1997. 

• https://www.ncbi.nlm.nih.gov/pubmed/

https://www.ncbi.nlm.nih.gov/pubmed/


Literature Search: Scopus
• Scopus is a subscription-based citation indexing service. 

• MSU is a subscriber, but you must be on campus (or connected via 

VPN) to use Scopus. 

• It is focused on a broader range of topics than PubMed, which just 

focuses on biomedical journals. 

• Scopus indexes not only the publications themselves, but also the 

all of the cited articles in a given publication. 

• This makes it possible to view a list of papers that have cited a 

paper of interest. 

• https://www.scopus.com/home.uri

https://www.scopus.com/home.uri


Literature Search: SciFinder

• SciFinder is a literature database maintained by the Chemical 

Abstracts Service (CAS) of the American Chemical Society. 

• While it includes biochemistry topics, it also includes all other 

divisions of chemistry. 

• Its strength is the ability to search chemical compounds and 

reactions and link then with publications. 

• MSU has access, but you must first create an account at

https://guides.library.msstate.edu/scifinder.

• https://accounts.cas.org/products/

https://guides.library.msstate.edu/scifinder
https://accounts.cas.org/products/


Literature Search: Google 

Scholar
• Google Scholar is a free service for searching citations and text of a 

broad arrange of articles.

• It can be very useful, especially for finding old literature not covered 
in other databases; however, the results can be inconsistent or 
incomplete. 

• The results it gives will not be inaccurate, and it may find full-text 
articles that you may not be able to locate otherwise.

• Currently, though, it is recommended to use the other search 
engines listed above while Google Scholar matures.

• https://scholar.google.com/

https://scholar.google.com/


Tips for Searching the Literature

• Start with a review

• Science is a web

• Citations count

• Look at the reference list

• Don’t be an age discriminator

• Ask for help

• Subscribe! 



Start with a Review

• Review articles contain a summary of the research in 
a given field.

• They usually do not contain new experiments, but they 
can help you understand how the field is currently 
thinking about a topic. 

• Review articles generally cite more research-centric 
papers, and these are often important papers in the 
field, so be sure to look at the list of references, too. 

• In PubMed, you can often find review articles simply 
by adding “review” in the search field.



Science is a Web

• An easy way to review the newest 
research is to find an informative article 
and see what papers have cited that 
article. 

• Scopus and Web of Science let you 
search “up” to find newer research, so it’s 
possible to find work published today by 
starting from a 10- year old paper.



Citations Count

• Generally, important papers will be cited 
more frequently. 

• Sorting by the number of times a paper is 
cited will allow you to find high-impact 
publications (Scopus)

• But watch out: often times these papers are 
review articles, which may not contain 
original research.



Look at the Reference List

• Even if the results of a paper aren’t 

relevant to your work, the introduction may 

contain an invaluable discussion of 

important points. 

• And the list of references may give you a 

starting point for creating your own 

literature review.



Don’t be an Age Discriminator

• Often the most important work in the field was 
performed many years ago. 

• Don’t shy away from work published in the 1950’s, 
1960’s, or even earlier, particularly if it is highly 
cited. 

• At the same time, remember that online databases 
may not cover the earliest dates, and you may 
need to venture to the library (or use 
Google/Wikipedia) to see if you’re missing a 
critical history.



Ask for Help

• Your research adviser, the reference 

librarian, and other researchers in the field 

have been where you are now. 

• Ask them how they find good papers, and 

see if they have advice on what you 

should read.



Subscribe!

• Many journals offer a free table of contents 
service that you can subscribe to via email.

• This lets you see the most current articles as 
they are published. 

• While you don’t want to be overwhelmed, if 
there is a particularly relevant journal, it may 
be worth subscribing to their eTOC service.



RSS Feed

• Really Simple Syndication

• An easy way to keep up with websites without 
having to constantly visit them.

• When a website is updated, that site's newsfeed 
can notify you and give you a link to the new 
content.

• For journals: Create an RSS feed for a search on 
Pubmed, then check it as new articles are 
published
– No longer possible with Scopus 



Feedly

• Compiles news feeds from a variety of 

online sources for the user to customize

• Can use for journal searches, news 

articles, or any website update that 

supports RSS 

– https://feedly.com/

https://feedly.com/


Using Feedly

• Create an account (easiest to link with 

google)

• You can add categories 

• Adding a website of your interest (just 

paste RSS link from PubMed search)



EndNote

• EndNote is a software program that works with 
Micro soft Word to automatically  format in-text 
citations and  end-of-paper reference lists with  your 
chosen style (APA,  MLA, Chicago, etc.).

• EndNote can also be used as a personal database 
to gather and store citation records from different 
information sources.

• Tip: Start using EndNote early in your research 
career to catalog every paper you read
– Build a well-curated master library, then excerpt reference 

entries for each paper you write



Advantages of EndNote

• Automatically insert well formatted 
citations into your paper

• Automatically reformat citation style in one 
click

• Tag citations with your own keywords

• Search live within your EndNote library 
(including multiple PDFs: not currently 
possible with Mendeley!)

• Sort your library by author, title, or date.



Creating an EndNote Library

• Open EndNote

• Go to File → New

• Name your library



Manual Data Entry: 
Adding a Reference

• At the top of the screen,  go to  References  -

> New Reference 

• Select the correct  Reference Type 

• Enter the citation data  

• EndNote  will automatically save on closing



Export from Web Page

• Most journal websites, along with Pubmed and Scopus, allow 
you to perform “direct export” references into EndNote

• Direct export from the journal site is preferred: saves time and 
captures the most detail (author full names, special 
characters, some formatting in title, etc.)

‒ May be hidden, look for “share” or “citation”

• Direct export from Pubmed/Scopus is okay, but you may miss 
full names, García → Garcia, etc.

• Example: Exporting references into EndNote from JACS and 
PubMed



EndNote with Microsoft Word

• EndNote tab contains all tools:
– Style: Output style that will be used for bibliography

– Update citations: Find reference plain text (e.g. “{Smith, 
2019 #12}” and convert to a formatted reference (e.g.
“(Smith, 2019)”)

– Convert Citations: Allows you to convert formatted 
references back to plain text or create a “markup free” 
document (important later!)

– Popout button: Can change font of bibliography and title 
of bibliography (hidden feature!)

Useful to change format!



References in Word

• EndNote can store references in a Word document as
‒ Plain text (unformatted): {Smith, 2019 #41}

‒ Formatted reference (with hidden markup): 12 or (Smith, 2019)

• The curly brace tells EndNote this is a reference, the 
author and year are used to help identify references, and 
the “#41” is the internal reference ID # in that library
‒ Sometimes EndNote gets confused, especially if multiple last 

names or if the library is switched, ID # keeps things sane

• When sharing files, always use unformatted references
• You won’t need to constantly share EndNote library

• Formatted references sometimes screw up undo, track changes

• Start formatting references at the end of writing



Inserting References

• Click “Insert Reference” in EndNote ribbon, start 

typing to find reference

• Select reference in EndNote window and select 

“Insert Citation” (   )

• Easiest: Drag citation into your word document



Placement of the References

• Depending on the target journal style you have to place the 
reference before or after the period/punctuation 

• Example #1: “… end {Smith, 2019 #293}.” Becomes:
– … end 1. (not correct) or

– … end (Smith, 2019). (correct)

• Example #2: “end.{Smith, 2019 #293}” Becomes:
– … end.1 (correct) or

– … end.(Smith, 2019) (not correct)

• Using find and replace you can move the reference relative to the 
period, but it’s not always easy and may require some manual 
changes!
– Think about where you would like to submit before you decide to place 

the reference and whether there should be a space between 
punctuation



Multiple References

• Multiple references can be entered in a single 
unformatted block as a multiple blocks without spaces

• Entering {Smith, 2012 #291; Ye, 2018 #292; Lopez, 
2019 #318} or {Smith, 2012 #291}{Ye, 2018 
#292}{Lopez, 2019 #318} will become (depending on 
style):
– … end (Smith, 2012; Ye, 2018; Lopez, 2019).

– … end.19-21

• But a space will screw you up! {Smith, 2012 #291} {Ye, 
2018 #292} {Lopez, 2019 #318} will become:
– … end (Smith, 2012) (Ye, 2018) (Lopez, 2019).

– … end.19 20 21



When You’re Finished: Create 

the Bibliography
• Clicking “Update Citations and Bibliography” will 

search for unformatted citations and replace them with 
the selected style

• It will also insert the bibliography at the end of your 
document

• Clicking citation will take you to the reference (an 
example of under-the-hood markup)

• Beware: Any open EndNote library will be searched!
– If you have your master library and a library for that 

document open, close all libraries except the library for the 
document



When You’re Finished: 

Removing Markup

• Some journals don’t want any EndNote markup/clickable links 
present in your document (e.g. ACS journals)

• A document with no markup can be created using “Convert to 
Plain Text”
– Just as if you’d typed citations and bibliography manually

– A new file is created, so you can keep your original file with 
EndNote markup

• Make sure everything is perfect: The new file has absolutely 
no reference to EndNote or your library!
– Pro Tip: Make a “no endnote” version of your final draft for 

distribution and publication, keep the “EndNote” version if you 
need to revise 



Advanced EndNote Topics

• Controlling title capitalization using styles 

and ENCase

• Journal title abbreviations and Term Lists

• Controlling Author names

• Bibliography entries and importing styles

• Sharing EndNote libraries



Fixing Capitalization of Titles 

using Capitalization Preferences



Fixing Capitalization of Titles 

using Capitalization Preferences



Using the ENCase file to Fix 

Capitalization
• EndNote keeps a list of words where case should not be 

altered
– Examples: NMR, 13C, Escherichia, coli

• This can prevent terms like “Nmr” or “13c” from showing up in titles 
when headline/sentence capitalization is selected
– It saves you time not to have to re-type titles all the time!

• ENCase entries can be added manually (Edit → Preferences →
Change Case)

• All data is stored in a textfile, which can be shared (on Windows, 
%appdata%\EndNote\ENCase.txt)
– Download example ENCase.txt from the Bootcamp website!



Term Lists: Managing Journal 

Abbreviations
• Idea: Some journals want full journal titles in citation 

list (Journal of the American Chemical Society), 
otherwas want abbreviations (JACS)

• EndNote uses Term Lists to relate full journal name to 
abbreviations, either with periods (J. Phys. Chem. B) 
or without (J Phys Chem B)

• Time saver: All journal names in your EndNote library 
should be complete, then use term list to convert to 
the appropriate format as needed
– Example: Proceedings of the National Academy of 

Sciences, USA



Term List Tricks

• Sorting articles by 
journal name is an 
easy way to find 
articles in your 
library that are 
already abbreviated

• Articles that are not 
in your term list will 
appear in red



Editing a Term List
(Library Specific – Must Be Done for Each Library)

Edit the Journal Term List

• Tools → Open Term Lists → Journal Terms List
– This will allow you to edit terms; select a journal and click “Edit 

Term…”

– Journals with no abbreviation will not be changed

– Convention: Abbreviation 1 has periods, Abbreviation 2 does not

Importing a Term List

• Tools → Define Term Lists, Select “Journals”
– Click on “Import List” to read a new list

– Browse to the Term Lists folder within the EndNote folder

– Choose the “default” list to import: Typical medical or chemistry

• Alternative: Download fitzkee_term_list.txt from the 
Bootcamp Website and import that! (curated over the years)



Applying Term Lists in Your 

Output Style

Modify The Output Style to Use Abbreviated Journal Name

• Edit → Output Styles → Open Style Manager

• In the list of styles, highlight the style you are using and 
click the "Edit" button

• Click on "Journal Names" on the left

• Select appropriate:
– Full Name uses the full journal name (assumes each entry 

already has the full journal name in your library) → EndNote is 
not psychic!

– Abbreviation 1 or Abbreviation 2 uses abbreviation with (or 
without) periods → Different journals require one or the other

– Abbreviation 3 generally unused

https://www.youtube.com/watch?time_continue=274&v=Ewy8_DwdZGo



Other Style Tricks: Author 

Names



Other Style Tricks: Author 

Names



Other Style Tricks: Bibliography 

Templates

Generally better to use one of EndNote’s built-in style templates, 

or download one from the journal website!



Other Style Tricks: Reference 

Positioning

• Some journals want:
The quick red fox jumped over the lazy brown dog.1

• Others require:
The quick red fox jumped over the lazy brown dog (1).

• Note position of punctuation – there is no 
easy way to flip this in EndNote!



Other Style Tricks: Reference 

Positioning
• The fix is to use Word’s find and replace, with regular 

expressions

• The example on the next slide flips “ref.1” to “ref (1).” 
provided all references are combined in one curly 
brace 
– E.g. “{Smith 2021, #1;Jones 2020, #4}” and not “{Smith 

2021, #1}{Jones 2020, #4}”
– Try to avoid multiple curly braces – use semicolons, or 

format/unformat citations to have EndNote do it for you
– Another find and replace run will be needed for references 

near other punctuation (commas, semicolons, etc.)
– Similar configurations can be used to go the other way



Other Style Tricks: Reference 

Positioning

• Change reference after punctuation to before 
punctuation (near periods):

Starts with a space

Must be checked

\1 replaces 
everything 
between the 
parentheses from 
the “Find what” 
field



Other Style Tricks: Reference 

Positioning

• Change reference before punctuation to after 
punctuation (near periods):

Starts with a space

Must be checked

\1 replaces 
everything 
between the 
parentheses from 
the “Find what” 
field



Sharing EndNote Libraries

• EndNote libraries contain a data file (.enl) and an associated 
directory, which can have PDFs and other info (.Data)

• Generally, the .enl file can be shared without the .Data 
directory, but EndNote will complain, and you will lose Term 
Lists

• Solution: Compressed libraries! (File → Compressed 
Library… → .enlx file)
– Can choose not to save extra PDF files

– Will retain Term Lists

– Useful for sharing with your PI (can be emailed)

• Online libraries can also be shared, but beyond the scope 
here



Key Points

• Reading the scientific literature is an important part 
of all research pursuits: primary and secondary

• EndNote is the best tool out there for managing 
references and simplifying the citation process

• EndNote is not magic; just installing it is not enough, 
you must use it properly
– Know how to edit styles

– Know about term lists and case correction

– Know how to share 


